(OpenAPI V2 or V3 in YAML or JSON format)
(OpenAPI V3 in YAML format)